d48d5e Add dependency on bind-pkcs11-utils >= 32:9.9.6-2 to help with freeipa-server upgrade.

Authored and Committed by Petr Spacek 5 years ago
    Add dependency on bind-pkcs11-utils >= 32:9.9.6-2 to help with freeipa-server upgrade.
    
        
file modified
+6 -2