a4096d - binutils-devel now requires zlib-devel (BZ 463101 comment 5).

Authored and Committed by jkratoch 11 years ago
    - binutils-devel now requires zlib-devel (BZ 463101 comment 5).
    - Fix complains on .gnu.linkonce.r relocations to their discarded
        .gnu.linkonce.t counterparts.
    
        
file modified
+9 -1