2e2a33 Changed requires to require tcl-8.6

Authored and Committed by Dmitrij S. Kryzhevich 5 years ago
1 file changed. 5 lines added. 2 lines removed.
    Changed requires to require tcl-8.6
    
        
file modified
+5 -2