7229dfe - Add python-elixir to BuildRequires to make the new TG happy

Authored and Committed by lmacken 13 years ago
    - Add python-elixir to BuildRequires to make the new TG happy
    Fri Jan 25 2008 Luke Macken <lmacken@redhat.com> - 0.4.10-1
    - 0.4.10
    - Remove yum-utils requirement from bodhi-server
    
        
file modified
+1 -1
file modified
+10 -5
file modified
+1 -1