c5fa70d Update dependency

Authored and Committed by Cristian Le 3 months ago
1 file changed. 1 lines added. 1 lines removed.
    Update dependency
    
    In the port to gtk4 [1], they have bumped the requirement of GtkSource5
    
    [1] https://github.com/bottlesdevs/Bottles/pull/1426
    
    Signed-off-by: Cristian Le <git@lecris.me>
    
        
file modified
+1 -1