New sources file for v4.19.1
Eric Sandeen • 8 months ago  
New upstream v4.19.1
Eric Sandeen • 8 months ago  
New upstream release v4.19
Eric Sandeen • 8 months ago  
New upstream version v4.17.1
Eric Sandeen • a year ago  
New upstream release v4.17
Eric Sandeen • a year ago  
New upstream release v4.16
Eric Sandeen • a year ago  
BuildRequires: gcc
Eric Sandeen • a year ago  
New upstream release
Eric Sandeen • 2 years ago  
New upstream version v4.14.1
Eric Sandeen • 2 years ago  
New upstream version v4.13.3
Eric Sandeen • 2 years ago  
New upstram release v4.13.2
Eric Sandeen • 2 years ago  
New upstream release v4.13.1
Eric Sandeen • 2 years ago  
New upstream release v4.13
Eric Sandeen • 2 years ago  
New upstream version v4.12.1
Eric Sandeen • 2 years ago  
New upstream release v4.12
Eric Sandeen • 2 years ago  
Add missing BuildRequires: systemd
Igor Gnatenko • 2 years ago  
New upstream version v4.11.1
Eric Sandeen • 2 years ago  
New upstream version v4.11
Eric Sandeen • 2 years ago  
New upstream version v4.10.2
Eric Sandeen • 2 years ago  
New upstream version v4.10.1
Eric Sandeen • 2 years ago  
And update sources
Eric Sandeen • 2 years ago  
New upstream version v4.10
Eric Sandeen • 2 years ago  
aaand fix date. it's 2017
Eric Sandeen • 2 years ago  
New upstream release v4.9.1
Eric Sandeen • 2 years ago  
Remove unapplied patches from src.rpm
Eric Sandeen • 2 years ago  
Fix sources, derp
Eric Sandeen • 2 years ago  
New upstream version v4.9
Eric Sandeen • 2 years ago  
New upstream version v4.8.5
Eric Sandeen • 2 years ago  
New upstream version v4.8.4
Eric Sandeen • 2 years ago  
New upstream version
Eric Sandeen • 2 years ago  
New upstream version v4.8.2
Eric Sandeen • 2 years ago  
Fix build of apps including ioctl.h
Eric Sandeen • 2 years ago  
Oops, update version in specfile
Eric Sandeen • 2 years ago