2c9779f drop the strict requires on ghc-compiler to allow ghcX.Y-compiler-default

Authored and Committed by petersen 4 months ago
    drop the strict requires on ghc-compiler to allow ghcX.Y-compiler-default
    
        
  • Build completed
    success
    Built as cabal-install-3.2.0.0-5.fc37
    4 months ago
  • Build completed
    success
    Built as cabal-install-3.2.0.0-5.fc37
    4 months ago
file modified
+4 -3