596e3b Adjust ACLs to support httpd 2.4.

Authored and Committed by ktdreyer 7 years ago
    Adjust ACLs to support httpd 2.4.
    
        
file modified
+29 -12
file modified
+4 -1