13d97a BuildRequires: qt5-qtdeclarative-devel >= 5.3 (needed for the new slideshow).

Authored and Committed by Kevin Kofler 4 years ago
    BuildRequires:  qt5-qtdeclarative-devel >= 5.3 (needed for the new slideshow).
    
        
file modified
+2 -0