30ebb2 Make this package compatible with Python 3

Authored and Committed by jujens 4 months ago
    Make this package compatible with Python 3
    
        
file modified
+11 -4
file added
+11