cd36e2 Use 3.25.90 for -camera-service obsoletes version

Authored and Committed by kalev 2 years ago
1 file changed. 1 lines added. 1 lines removed.
    Use 3.25.90 for -camera-service obsoletes version
    
    This ensures that when there's a new 3.24.x release in the future our
    obsoletes don't stop working.
    
        
file modified
+1 -1