d0831b4 readd build requires pam-devel

Authored and Committed by leigh123linux 4 years ago
    readd build requires pam-devel
    
        
file modified
+1 -0