0180e9 Change run-time requirement from bind-utils to %{_bindir}/dig as it can be provided/satisfied by different packages

Authored and Committed by robert 4 years ago
    Change run-time requirement from bind-utils to %{_bindir}/dig as it can be provided/satisfied by different packages
    
        
file modified
+6 -2