5491d9 remove sub-packages , sysvinit , upstart, systemd to be more compatible with

Authored and Committed by sergiomb 2 years ago
1 file changed. 110 lines added. 192 lines removed.
    remove sub-packages , sysvinit , upstart,  systemd to be more compatible with
      el6 .
    
    Adjust requires, provides and obsoletes.
    
    - Remove provides/obsoletes for very old sub-packges clamav-milter-core,
      clamav-milter-sendmail and clamav-milter-core
    
        
file modified
+110 -192