67163d6 Update to 0.97.3 which fixes

Authored and Committed by nb 9 years ago
    Update to 0.97.3 which fixes
    	CVE-2011-3627 clamav: Recursion level crash fixed in v0.97.3
    
        
file modified
+1 -0
file modified
+5 -1
file modified
+1 -1