ca0868 - updated to 0.90.3

Authored and Committed by ensc 12 years ago
    - updated to 0.90.3
    - BR libwrap.so instead of tcp_wrappers(-devel) to make it build both in
        FC6- and F7+
    
        
file modified
+8 -3
file modified
+2 -2