42d1733 Move perl-interpreter dependency to the condition so it only is required on Fedora

Authored and Committed by hhorak 3 years ago
    Move perl-interpreter dependency to the condition so it only is required on Fedora
    
        
file modified
+1 -1