a0bac69 Do not require perl-generators on systems where this package does not exist

Authored and Committed by hhorak 4 years ago
    Do not require perl-generators on systems where this package does not exist
    
        
file modified
+2 -0