add BuildRequires: gcc
Igor Gnatenko • 3 years ago  
include ppc64 arch
raveit65 • 5 years ago  
fix changelog
raveit65 • 5 years ago  
update to 0.8.12.1 release
raveit65 • 5 years ago  
update to 0.8.12 release
Wolfgang Ulbrich • 5 years ago  
add requires compiz base version
Wolfgang Ulbrich • 6 years ago  
use modern make install macro
Wolfgang Ulbrich • 6 years ago  
use BuildRequires mate-common
Wolfgang Ulbrich • 6 years ago  
remove upstream patches
Wolfgang Ulbrich • 6 years ago  
update to 0.8.9 release
Wolfgang Ulbrich • 6 years ago  
rebuild for f22
raveit65 • 6 years ago  
initial import
raveit • 8 years ago