cb5c675 Add conflicts k3s-selinux <= 0.4-1 to force upgrade

Authored and Committed by dwalsh 2 years ago
    Add conflicts  k3s-selinux <= 0.4-1 to force upgrade
    
        
  • Build completed
    success
    Built as container-selinux-2:2.170.0-2.fc36
    2 years ago
  • Build failed
    failure
    Built as container-selinux-2:2.170.0-2.eln113
    2 years ago
  • Build failed
    failure
    Built as container-selinux-2:2.170.0-2.eln113
    2 years ago
  • Build completed
    success
    Built as container-selinux-2:2.170.0-2.eln113
    2 years ago
file modified
+5 -1