9ed878 Don't BuildRequire the qt5-devel metapackage, properly list individual packages

Authored and Committed by suve 4 months ago
    Don't BuildRequire the qt5-devel metapackage, properly list individual packages
    
        
  • Build failed
    failure
    Built as cool-retro-term-1.1.1-6.fc33
    4 months ago
file modified
+8 -3