a60c11 Add libgcrypt and libnl to Requires

Authored and Committed by linville 9 years ago
1 file changed. 5 lines added. 2 lines removed.
    Add libgcrypt and libnl to Requires
    
        
file modified
+5 -2