1b4fbf 1632267 - cups-filters needs to obsolete ghostscript-cups and foomatic-filters

Authored and Committed by zdohnal 2 years ago
    1632267 - cups-filters needs to obsolete ghostscript-cups and foomatic-filters
    
        
file modified
+10 -1