7c37df dependency on poppler-utils is now only recommended

Authored and Committed by zdohnal 2 years ago
    dependency on poppler-utils is now only recommended
    
        
file modified
+3 -1