12b1ae - 1.4.2. No longer need str3380, str3332, str3356, str3396 patches.

Authored and Committed by twaugh 10 years ago
    - 1.4.2. No longer need str3380, str3332, str3356, str3396 patches.
    - Removed postscript.ppd.gz (bug #533371).
    
        
file modified
+24 -20
file removed
-20
file removed
-12
file removed
-101
file removed
-12
file removed
-11
file modified
+7 -20
file modified
+1 -2