288518 Build requires GCC 4.0.1 for -fstack-protector-all

Authored and Committed by twaugh 14 years ago
1 file changed. 4 lines added. 0 lines removed.
    Build requires GCC 4.0.1 for -fstack-protector-all
    
        
file modified
+4 -0