404df9f BuildRequires: gnutls-devel -> pkgconfig(gnutls)

Authored and Committed by jpopelka 5 years ago
1 file changed. 5 lines added. 2 lines removed.
    BuildRequires: gnutls-devel -> pkgconfig(gnutls)
    
        
file modified
+5 -2