5fa621 Don't use --enable-pie configure option as it has been removed and is now assumed.

Authored and Committed by twaugh 8 years ago
1 file changed. 6 lines added. 2 lines removed.
    Don't use --enable-pie configure option as it has been removed and is now assumed.
    
        
file modified
+6 -2