66abbac BuildRequires: pkgconfig(foo) instead of foo-devel

Authored and Committed by jpopelka 7 years ago
1 file changed. 9 lines added. 5 lines removed.
    BuildRequires: pkgconfig(foo) instead of foo-devel
    
    https://fedoraproject.org/wiki/Packaging:PkgConfigBuildRequires
    
        
file modified
+9 -5