6a7d7ab - 1.4.2. No longer need str3380, str3332, str3356, str3396 patches.

Authored and Committed by twaugh 11 years ago
    - 1.4.2. No longer need str3380, str3332, str3356, str3396 patches.
    - Removed postscript.ppd.gz (bug #533371).
    - Renumbered patches and sources.
    
        
file modified
+2 -0
file modified
+24 -20
file removed
-12
file removed
-101
file removed
-12
file removed
-11
file modified
+68 -74
file modified
+1 -2