6dd30e Build requires automake for avahi support.

Authored and Committed by twaugh 8 years ago
1 file changed. 6 lines added. 1 lines removed.
    Build requires automake for avahi support.
    
        
file modified
+6 -1