6e297c - LSPP patch didn't get updated properly in 1:1.2.4-6. Use the right patch

Authored and Committed by twaugh 13 years ago
    - LSPP patch didn't get updated properly in 1:1.2.4-6. Use the right patch
        this time (bug #208676). LSPP re-enabled.
    
        
file modified
+60 -31
file modified
+2 -2