913481 - Build requires openldap-devel.

Authored and Committed by twaugh 13 years ago
1 file changed. 5 lines added. 2 lines removed.
    - Build requires openldap-devel.
    
        
file modified
+5 -2