93acf3 - Apply patch to prevent overlong PPD lines from causing failures except in

Authored and Committed by twaugh 11 years ago
    - Apply patch to prevent overlong PPD lines from causing failures except in
        strict mode (bug #405061). Needed for compatibility with older versions
        of foomatic (e.g. Red Hat Enterprise Linux 3/4).
    
        
file modified
+5 -0