ca53cd4 - 1.4rc1. No longer need str3124, CVE-2009-0163, CVE-2009-0164, str3197,

Authored and Committed by twaugh 12 years ago
    - 1.4rc1. No longer need str3124, CVE-2009-0163, CVE-2009-0164, str3197,
        missing-devices patches.
    - Disabled avahi patch for the time being. More work is needed to port this
        to rc1.
    - Removed wbuffer patch as it is not needed (see STR #1968).
    
        
file modified
+1 -0
file removed
-658
file modified
+11 -11
file modified
+126 -126
file modified
+34 -34
file removed
-25
file removed
-12
file removed
-12
file modified
+12 -17
file modified
+1 -1