cb06f24 - 1.4b1.

Authored and Committed by twaugh 12 years ago
    - 1.4b1.
    - No longer need ext, includeifexists, foomatic-recommended, getnameddest,
        str2101, str2536 patches.
    - Require poppler-utils at runtime and for build. No longer need
        pdftops.conf.
    - Obsolete cupsddk.
    
        
file modified
+17 -17
file removed
-50
file removed
-1007
file modified
+16 -6
file modified
+236 -176
file modified
+12 -11
file modified
+35 -35
file removed
-30
file removed
-810
file modified
+7 -7
file modified
+6 -5
file modified
+32 -58
file removed
-4