ddf3d6 substitution BuildRequires: pkgconfig(libsystemd-*) for BuildRequires: pkgconfig(libsystemd)

Authored and Committed by zdohnal 3 years ago
1 file changed. 4 lines added. 1 lines removed.
    substitution BuildRequires: pkgconfig(libsystemd-*) for BuildRequires: pkgconfig(libsystemd)
    
        
file modified
+4 -1