f111b1 - Build requires openldap-devel.

Authored and Committed by twaugh 13 years ago
1 file changed. 4 lines added. 0 lines removed.
    - Build requires openldap-devel.
    
        
file modified
+4 -0