557f7f add Requires for versioned perl (libperl.so)

Authored and Committed by spot 11 years ago
    add Requires for versioned perl (libperl.so)
    
        
file modified
+5 -1