e278ea - the -devel subpackage no longer requires the main one

Authored and Committed by Tomas Janousek 12 years ago
    - the -devel subpackage no longer requires the main one
    
        
file modified
+5 -2