ffe889 fix bug #173319, require cyrus-sasl-lib instead of cyrus-sasl

Authored and Committed by jdennis 13 years ago
    fix bug #173319, require cyrus-sasl-lib instead of cyrus-sasl
    
        
file modified
+3 -2