f1469b Removed 'Requires: lua-devel'

Authored and Committed by germano 4 years ago
    Removed 'Requires: lua-devel'
    
        
file modified
+4 -2