f39c35 changed cmake and clang minimum version requirement

Authored and Committed by germano 2 years ago
    changed cmake and clang minimum version requirement
    
        
  • Build failed
    failure
    Built as darktable-2.6.0-2.fc30
    2 years ago
  • Build failed
    failure
    Built as darktable-2.6.0-2.fc30
    2 years ago
  • Build completed
    success
    Built as darktable-2.6.0-2.fc30
    2 years ago
file modified
+16 -9