2d4b71 Obsoletes debconf-kde and debconf-gnome sub-packages

Authored and Committed by sergiomb a year ago
1 file changed. 7 lines added. 26 lines removed.
    Obsoletes debconf-kde and debconf-gnome sub-packages
    
        
file modified
+7 -26