288e74 Add: "Requires: perl(:MODULE_COMPAT_...)"

Authored and Committed by corsepiu 4 years ago
    Add: "Requires: perl(:MODULE_COMPAT_...)"
    
        
file modified
+5 -1