c058ef - don't explicitly require 2.2 era kernel, it's fairly overkill at this

Authored and Committed by katzj 14 years ago
1 file changed. 4 lines added. 2 lines removed.
    - don't explicitly require 2.2 era kernel, it's fairly overkill at this
        point
    
        
file modified
+4 -2