6110f9 include libkvkontakte/libmediawiki sources too

Authored and Committed by Rex Dieter 3 years ago
    include libkvkontakte/libmediawiki sources too
    
    Upstream had always bundled these. Since 4.14.0 will be the last
    kde4 release, there's little point in building these separately now.
    
        
file modified
+2 -0
file modified
+13 -4
file modified
+2 -0