9f8457 - BR: kdeedu-devel >= 4.2.0, Req: kdeedu-marble >= 4.2.0

Authored and Committed by rdieter 10 years ago
1 file changed. 18 lines added. 10 lines removed.
    - BR: kdeedu-devel >= 4.2.0, Req: kdeedu-marble >= 4.2.0
    - add min Req: kdelibs4 dep too
    
        
file modified
+18 -10