dcb051 revert to 0.9.3, 0.9.4-beta1 is mising too many deps atm

Authored and Committed by rdieter 11 years ago
    revert to 0.9.3, 0.9.4-beta1 is mising too many deps atm
    
        
file modified
+1 -1
file modified
+5 -5
file modified
+1 -1