ee8c454 epel7 digikam has wrongly versioned dependency on kde-runtime (#1292257)

Authored and Committed by Rex Dieter 5 years ago
1 file changed. 5 lines added. 2 lines removed.
    epel7 digikam has wrongly versioned dependency on kde-runtime (#1292257)
    
        
file modified
+5 -2